AnsweredAssumed Answered

Is the MapR version of drill different from Apache Drill ? Will MapR Drill work on MapR 4.1 or do I need to upgrade to 5.x ?

Question asked by vsbgugan on Oct 13, 2015
Latest reply on Oct 14, 2015 by mandoskippy

Outcomes