AnsweredAssumed Answered

Is there any compatibility issue using Avro version 1.7.6 with MapR v4.x?

Question asked by jtherocker on Jul 12, 2015
Latest reply on Jul 21, 2015 by leonclayton
I just wanted to know if there is any issues us using Apache Avro version 1.7.6 with MapR v4.x? I'll be glad if someone could reply here quickly. :)

Outcomes