AnsweredAssumed Answered

Need  patch for MapR 4.1

Question asked by sumit_gupta on Jun 19, 2015
Latest reply on Jun 19, 2015 by leonclayton
Hi all,

I need patch for MapR 4.1..How can i get?
i found one link in this forum.but when i am trying to download from here it is giving MapR 4.0.2

Thanks,
Sumit

Outcomes