AnsweredAssumed Answered

Not able to install hue on Control Node with redhat 4 node cluster

Question asked by prabhaku on Apr 14, 2015
Latest reply on Apr 15, 2015 by nabeel
Hi ,

I am trying to install Hue on Control/Master Node but dependency itself is failing with below error and it aborts the installation.

Error: Package: mapr-hue-3.7.0.201503251913-1.noarch (MapR_Ecosystem)
           Requires: cyrus-sasl-gssapi

Can I get any help to resolve the issue.


Thanks

Outcomes