AnsweredAssumed Answered

mapr 4.x CentOS 6.6 support

Question asked by mapr_n00b on Mar 4, 2015
Latest reply on Mar 4, 2015 by mkieboom
I am new to MAPR, but have found myself now supporting a large 2.x cluster.  We are in the planning stages of upgrading to 4.x and attempting to update the OS as well.  Is 4.x supported on CentOS 6.6?  The support matrix, [here][1], only lists to 6.5.

Thanks in advance for any help you can provide.


  [1]: http://doc.mapr.com/display/MapR/OS+Support+Matrix

Outcomes