AnsweredAssumed Answered

Spark 1.2.1 Downloaded Has a 404

Question asked by mandoskippy on Feb 17, 2015
Latest reply on Feb 18, 2015 by leonclayton
Hey all, on the page https://spark.apache.org/downloads.html the Spark 1.2.1 prebuilt for mapr 4.0 is 404, I'd love to put that version on my cluster!

Thanks!

John

Outcomes