AnsweredAssumed Answered

conflict during install of mapr-client and mapr-core internal version Mapr 4.0.1

Question asked by achyuthp on Feb 2, 2015
Latest reply on Feb 2, 2015 by leonclayton
Hi,

I am trying a group install of mapr packages using yum groupinstall ,but i am getting the below error thrown

" Processing Conflict: mapr-client-4.0.1.27334.GA-1.x86_64 conflicts mapr-core-internal"

is there any dependencies  between these two rpms ,

iam installing Mapr 4.0.1 M7

thanks
achyuth

Outcomes