AnsweredAssumed Answered

spark 1.2.0 for MapR ??

Question asked by antonio.zornoza on Jan 21, 2015
Latest reply on Jan 31, 2015 by jerdavis2
Hi,
Do you know when spark 1.2.0 will be available/supported by MapR (including hadoop 1) (mapr )
thanks

Outcomes