AnsweredAssumed Answered

HBase 0.94.17 not available for MapR v4.0.1?

Question asked by harinder on Sep 15, 2014
Latest reply on Sep 24, 2014 by harinder
I have MapR v4.0.1 for which i want to install HBase. Looking at the following link [http://doc.mapr.com/display/MapR/HBase#][1]

It says i need HBase version 0.94.17, but this is not available at the following location [http://archive.mapr.com/releases/ecosystem/redhat/][2]
So any alternate to this?

  [1]: http://doc.mapr.com/display/MapR/HBase#
  [2]: http://archive.mapr.com/releases/ecosystem/redhat/

Outcomes