AnsweredAssumed Answered

Spark 1.0.0 support?

Question asked by dsiegmann on Jun 11, 2014
Latest reply on Jun 12, 2014 by dsiegmann
Does MapR currently support Spark 1.0.0? If so, which version of MapR is needed? If not, is support planned for an upcoming version?

Outcomes