AnsweredAssumed Answered

install mapr-zk-internal-3.1.0.23703.GA.v3.4.5-1.x86_64 appear error

Question asked by thor on Apr 7, 2014
Latest reply on Apr 7, 2014 by mufeed
when i install mapr-zk-internal
<code>
[root@localhost mapr]# rpm -ivh mapr-zk-internal-3.1.0.23703.GA.v3.4.5-1.x86_64.rpm
error: Failed dependencies:
nc is needed by mapr-zk-internal-3.1.0.23703.GA.v3.4.5-1.x86_64***
[root@localhost mapr]#

</code>
What is the nc .
How to solve the problem ,thank you

Outcomes