AnsweredAssumed Answered

Couldn't find package mapr-flume

Question asked by nathaniel on Oct 29, 2012
Latest reply on Oct 29, 2012 by nabeel
trying to install Flume on the M5 VM and am following the instructions at: http://www.mapr.com/doc/display/MapR/Flume

    root@mapr-desktop:/home/mapr# apt-get install mapr-flume
    Reading package lists... Done
    Building dependency tree      
    Reading state information... Done
    E: Couldn't find package mapr-flume

Outcomes