AnsweredAssumed Answered

Spark 2.1.1

Question asked by thbeh on Feb 13, 2018
Latest reply on Feb 14, 2018 by MichaelSegel

Is it possible to install Spark 2.1.1 on MapR v6.0 ?

Outcomes