AnsweredAssumed Answered

Drill 1.6.0

Question asked by shekar123 on Sep 1, 2016
Latest reply on Sep 1, 2016 by Naveen Gainedi

Drill 1.6.0 supports jdk 1.8 version? For example we are seeing hive query's are hanging in drill and the query working fine in Hive.

Outcomes