Skip navigation

News

Announcement 1 The Converge Community turns 6 months old! View top posts and take our poll

Filter by Answers and Ideas
harsha1238
I have an i5 with 8 Gb RAM and 20 GB free space on the host. I have tried various network adapter settings like NAT, Host-only, Bridged etc but the services are still not starting. I have tried look at the logs given in the /opt/mapr/logs directory but I dont have access to most of the files over there. I could not make any thing of the output of
0

Top & Trending
amsal
hi.. i want to access hbase table from hadoop mapreduce....i m using windowsXP and cygwin i m using hadoop-0.20.2 and hbase-0.92.0 hadoop cluster is working fine....i am able to run mapreduce wordcount successfully on 3 pc's hbase is also working .....i can cerate table from shell i have tried many examples but they are not working....when i try
1
Top & Trending
hphan
Hi all,   We have a three-node MapR cluster (ver 5.1). When restarting the cluster node-by-node, a weird issue happens which is the zookeeper service in a node couldn't start with the errors: $service mapr-zookeeper status JMX enabled by default Using config: /opt/mapr/zookeeper/zookeeper-3.4.5/conf/zoo.cfg
2
Top & Trending
maprcommunity
Setting up your profile is the first step to becoming active in the MapR Community. Your user profile provides other community members with an easy way to learn about your experience, skills, and interests. Your profile shows up in search results when other members search for keywords contained in your profile. You can update your information at
0